Snom D140

0 %
(0 hodnocení)

Snom D140 VoIP telefon Šedý 2 linky TFTFotografie produktu jsou uvedeny níže. Nemovitý. Snom D140. Typ produktu: IP telefon, Barva produktu: Šedá, Typ sluchátek: Kabelová sluchátka. Nainstalovaný operační systém: Linux. Počet řádků: 2 řádky. Typ obrazovky: TFT, Délka úhlopříčky obrazovky: 7,11 cm (2.8"), Rozlišení: 320 x 240 px. Kodeky hlasu: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 ✏ Nejdůležitější technické parametry: - Protokoly - VoIP protokoly: SIP (RFC 3261), SDP (RFC 3261), RTP... Celý popis

Koupit za 1 519 Kč
  • Od nejoblíbenějších
  • Od nejlevnějších
  • Od nejdražších

Popis

Snom D140 VoIP telefon Šedý 2 linky TFTFotografie produktu jsou uvedeny níže. Nemovitý.
Snom D140. Typ produktu: IP telefon, Barva produktu: Šedá, Typ sluchátek: Kabelová sluchátka. Nainstalovaný operační systém: Linux. Počet řádků: 2 řádky. Typ obrazovky: TFT, Délka úhlopříčky obrazovky: 7,11 cm (2.8"), Rozlišení: 320 x 240 px. Kodeky hlasu: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
✏ Nejdůležitější technické parametry:

- Protokoly - VoIP protokoly: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), report (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Vlastnosti správy – Počet funkčních kláves: 6
- Funkce telefonu – Počet linek: 2 linky
- Funkce telefonu – Automatická sekretářka: Ano
- Funkce telefonu – Opětovné vytáčení čísla: Ano
- Funkce telefonu – Čekající hovor: Ano
- Funkce telefonu – pozastavení hovorů: Ano
- Funkce telefonu – Domofon: Ano
- Mikrofon – Ztlumení mikrofonu: Ano
- Technické detaily – Typ montáže: Psací stůl / Stěna
- Technické detaily - Počet tlačítek klávesnice: 36
- Displej – Dotykový displej: Ne
- Displej – Délka úhlopříčky obrazovky: 7,11 cm (2.8")
- Displej - Rozlišení: 320 x 240 px
- Audio – Detekce hlasové aktivity: Ano
- Audio – Potlačení hluku (CNG): Ano
- Audio – Kodeky hlasu: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
- Vlastnosti - Frekvence vstupních dat: 50 - 60 Hz
- Vlastnosti - Montáž na stěnu / promítání na strop: Ano
- Síť – Podporované síťové protokoly: IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- Síť – komunikační standardy: IEEE 802.3af, IEEE 802.3az
- Funkce sítě Ethernet LAN – Kabelová síť LAN: Ano
- Software – Nainstalovaný operační systém: Linux
- Funkce bezdrátové sítě LAN – Wi-Fi: Ne
- Fax – Rychlost vytáčení čísla: Ano
- Porty a rozhraní - Počet portů Ethernet LAN (RJ-45): 2
- Porty a rozhraní – počet portů RJ-9: 2
- Výkon – Vstupní napětí AC adaptéru: 100 – 240 V
- Výkon – Příkon: 10 W
- Výkon – Podpora PoE: Ano
- Výkon – Výstupní napětí adaptéru AC: 5 V
- Výkon – Výstupní proud AC adaptéru: 2 A
- Konstrukce – Typ sluchátek: Kabelová sluchátka
- Konstrukce - Barva produktu: Šedá
- Pracovní podmínky - Rozsah teplot (skladování): -10 - 45 °C
- Konstrukce – Typ obrazovky: TFT
- Konstrukce – Zablokování zařízení: Ano
- Pracovní podmínky – Rozsah relativní vlhkosti: 5 – 95 %
- Provozní podmínky – Rozsah teplot (provoz): 0 – 35 °C
- Hmotnost a rozměry – Šířka výrobku: 185 mm
- Hmotnost a rozměry – Hloubka výrobku: 205 mm
- Hmotnost a rozměry – Výška výrobku: 40 mm
- Hmotnost a rozměry - Výška (min): 4 cm
- Hmotnost a rozměry - Výška (max.): 22 cm
- Hmotnost a rozměry – Hmotnost výrobku: 710 g
- Výkon – Typ produktu: IP telefon
- Ochrana – Šifrování / zabezpečení: HTTPS, SIPS, SRTP, TLS
- Další funkce - Konektor sluchátek s mikrofonem: RJ9-4P4C socket
- Obsah balení – Přiložená základna: Ano
- Obsah balení – Ethernetový kabel: Ano
- Obsah balení - Počet přiložených ruček: 1 ks
- Klasifikace – Kód výrobce: 4651
- Klasifikace - EAN: 4262377560365
- Klasifikace – ID výrobku: 112816021
Zobrazit více

Parametry

Výrobce SNOM
Hmotnost 1100 g

Podobné produkty